您的服务器现在运行的PHP版本为5.2.1,但WordPress 4.1要求的最低版本为5.2.4。